CQ 5.5 Compatibility

By Daniel Klco Daniel Klco on 

The current release of VaultClipse (0.2.4) is not compatible with VLT 2.4.18, which was released with CQ 5.5. A new release of VaultClipse, with a fix for this issue is, in progress and is expected to be released this week.

In the meantime, please use the 2.3.x versions of VLT, which were released with CQ 5.5.

Thank you for your patience!


Tags

Adobe CQ   VLT   VaultClipse   CQ5.5  

comments powered by Disqus